Перейти к публикации
Клуб любителей Toyota Fortuner

Гаснет панель приборов


Рекомендованные сообщения

с приборной панелью (гаснет)

Соклубники - подскажите что за ерунда, 
периодически на ходу начала гаснуть панель приборов. Когда гаснет, все стрелки падают, вся подсветка гаснет, но машина не глохнет и двигается. Через секунд 20-30 все встает на свои места.
А также периодически при полном баке бензина датчик показывает пустой бак, по мере прогрева проходит.
Кто сталкивался, подскажите что делать? Где искать источник проблемы? 
P.S. стоит сигнализация мэджик кар 5.
Ссылка на сообщение
Поделиться на других сайтах

Проверить разъёмы подключения,предохранители(вставить-вынуть),если не поможет,то нужно будет разбираться с питанием микросхем платы приборной панели

CM.pdf

Ссылка на сообщение
Поделиться на других сайтах

Зарядка на аккумулятор идет ?

Ссылка на сообщение
Поделиться на других сайтах
11 часов назад, Борисыч МСК написал:

Проверить разъёмы подключения,предохранители(вставить-вынуть),если не поможет,то нужно будет разбираться с питанием микросхем платы приборной панели

CM.pdf

Наука о контактах.

Ссылка на сообщение
Поделиться на других сайтах
7 часов назад, Старый мельник написал:

Зарядка на аккумулятор идет ?

Незнаю, надо проверить. Нашу суровую зиму выдержал и сейчас все нормально. Тьфу, тьфу, тьфу)

Ссылка на сообщение
Поделиться на других сайтах
В 13.11.2017 в 08:26, isaenko.v написал:

Наука о контактах.

Не-е,  думаю не прокатит.   Такие проблемы бывали у наших клиентов на Фордах и Опелях.   Там однозначно начинает загибаться  ЖК монитор.

Ссылка на сообщение
Поделиться на других сайтах

А где монитор на щитке приборов?

Где -то плохой контакт массового провода.

Ссылка на сообщение
Поделиться на других сайтах

Arlan!

Проверьте идёт ли зарядка аккумулятора,контакты на его клеммах(зачистить, смазать солидолом, затянуть), проверить массу двигателя на раму (не помню где она у нас(масса), скорее всего внизу, сбоку двигла), земля на щитке приборов(плохой контакт).

Это самое простое, что можно сделать самому и не затратно.

Было: на Авенсисе гасла полностью панель приборов(аккумулятор не полностью заряжался-окислились клеммы), на Уазе-масса от двигателя на раму-стрелки приборов сходили с ума-заменил провод массы.

Думается причина где-то в этом.Удачи.

Изменено пользователем isaenko.v
Ссылка на сообщение
Поделиться на других сайтах
В 18.11.2017 в 08:32, isaenko.v написал:

А где монитор на щитке приборов?

Где -то плохой контакт массового провода.

 

Широкий разъем за щитком приборов.  Ну, поковыряй фишку на предмет окисления. Тока сомневаюсь за результат.

Ссылка на сообщение
Поделиться на других сайтах
В 13.11.2017 в 00:17, Борисыч МСК написал:

Проверить разъёмы подключения,предохранители(вставить-вынуть),если не поможет,то нужно будет разбираться с питанием микросхем платы приборной панели

CM.pdf

Может кто сразу подскажет, как можно сделать отключаемую подсветку(только!) приборной панели? А то иногда прям необходимо посидеть в темноте при работающем двигателе, а наша оптитронка светит как прожектор на весь салон, палево :)

Ссылка на сообщение
Поделиться на других сайтах
41 минуту назад, alex78lav написал:

Может кто сразу подскажет, как можно сделать отключаемую подсветку(только!) приборной панели? А то иногда прям необходимо посидеть в темноте при работающем двигателе, а наша оптитронка светит как прожектор на весь салон, палево :)

Увеличить(добавить резистор) в регулятор подсветки приборов. Нужен выключатель,который вставляется параллельно,добавленному резистору. Т.Е.при включённой подсветке этот резистор замкнут,а при выключенной разомкнут.

  • Лайк 1
  • Спасибо 1
Ссылка на сообщение
Поделиться на других сайтах

Всем большое спасибо за помощь, особый респект isaenko.v

думаю проблемку устранили. Штекера к щитку приборов были плохо закреплены, когда снимал щиток они просто спокойно отошли. До меня кто-то лазил, возможно когда устанавливали сигналку.

Ссылка на сообщение
Поделиться на других сайтах
5 минут назад, Arlan написал:

возможно когда устанавливали сигналку.

или скручивал пробег:D

Ссылка на сообщение
Поделиться на других сайтах
Только что, shot написал:

или скручивал пробег:D

Разве не через диагностический разъем отматывают пробег?

Ссылка на сообщение
Поделиться на других сайтах
46 минут назад, Arlan написал:

Всем большое спасибо за помощь, особый респект isaenko.v

думаю проблемку устранили. Штекера к щитку приборов были плохо закреплены, когда снимал щиток они просто спокойно отошли. До меня кто-то лазил, возможно когда устанавливали сигналку.

Повезло :) Бывает ...

Ссылка на сообщение
Поделиться на других сайтах
37 минут назад, Arlan написал:

Разве не через диагностический разъем отматывают пробег?

Не переживай, запугивают.

Ссылка на сообщение
Поделиться на других сайтах
41 минуту назад, shot написал:

по разному

Но чаще прямо с памяти панели.

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...